perte de pression eau sur réseau SWDE

perte de pression eau sur réseau SWDE

Messagepar Lallemant Emmanuel sur 06 Déc 2014, 12:28

Je constate une forte perte de pression d'eau ce matin.

Avez-vous le même phénomène ?

Merci.

Manu
Lallemant Emmanuel
 
Messages: 41
Inscrit le: 15 Sep 2008, 10:50
Localisation: Bruxelles / Gembloux lot 29

Re: perte de pression eau sur réseau SWDE

Messagepar famille Meurisse sur 06 Déc 2014, 19:12

nous avons eu le même problème, mais maintenant tout est revenu à la normale
famille meurisse (Marie-paule et Celine)
lot 198
chemin d'éole
famille Meurisse
 
Messages: 166
Inscrit le: 02 Jan 2011, 22:47

Re: perte de pression eau sur réseau SWDE

Messagepar zorinho sur 07 Déc 2014, 08:59

C'était une préparation au blackout électrique...
Lot 227
zorinho
 
Messages: 204
Inscrit le: 20 Fév 2010, 19:23

Re: perte de pression eau sur réseau SWDE

Messagepar Miss Skypi sur 07 Déc 2014, 20:33

Juste pour l'anecdote, un extrait de ma conversation téléphonique avec la SWDE:

- moi: Bonjour, est-ce qu'il y a un incident en cours sur Gembloux?
- SWDE: Oui, en effet, nous sommes en train de réparer.
- moi: Ah! Parce que j'ai consulté votre site web et il est indiqué qu'il n'y a pas d'incident en cours dans la région.
- SWDE: Oui, madame. Mais vous comprenez, comme on ne sait pas quand ce sera résolu, on a préféré ne rien indiquer.
- moi: ...
http://laurenceetvincent.blogspot.com/
Avatar de l’utilisateur
Miss Skypi
 
Messages: 469
Inscrit le: 29 Juil 2008, 18:50
Localisation: Gembloux

Re: perte de pression eau sur réseau SWDE

Messagepar belfo sur 08 Déc 2014, 09:17

lol. ils m'ont repondu la meme chosE.

mais vers 14h30 il ete visible sur le site, l'incident.
belfo
 
Messages: 28
Inscrit le: 09 Sep 2012, 18:40


Retourner vers Raccordements

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 2 invités

cron